Splunk integration

Comments

2 comments

  • Avatar
    Christopher Tangora

    I had a similar issue, and required removing the connectors files in order to have Sisense rebuild them with the more current versions.  Apparently the upgrade does not remove the old connectors fully, and Splunk now requires a newer version of the connector to work.

    I would suggest opening a ticket with Sisense to be sure to erase the right files, if that is what is wrong.

    0
    Comment actions Permalink
  • Avatar
    Lloyd Martiz

    Katie Garrison This may be helpful in our case

    0
    Comment actions Permalink

Please sign in to leave a comment.